amiga.org
     
iconAll times are GMT -6. The time now is 01:46 AM. | Welcome to Forum, please register to access all of our features.

Amiga.org Amiga computer related discussion Amiga Software Issues and Discussion guru on cold boot

Amiga Software Issues and Discussion This forum exists for the discussion of the use, issues with, and fun brought about by classic and next generation Amiga software.

Reply
 
Thread Tools Display Modes
Old 09-16-2006, 11:50 AM   #1
orange
Kindred of Babble-on
Points: 19,844, Level: 88 Points: 19,844, Level: 88 Points: 19,844, Level: 88
Activity: 13% Activity: 13% Activity: 13%
 
orange's Avatar
 
Join Date: Dec 2003
Location: Yugoslavia
Posts: 2,586
Default guru on cold boot

Ever since I connected 80Gb IDE HDD, I get one guru on cold boot (8000 0025 task 0800 227E); but system works fine afterwards. What could it be?
(A4000, OS 3.9, PFS3ds, boot partition sys:[600Mb])
__________________
This message has been digitally remastered.
orange is offline   Reply With Quote
Reply

Bookmarks

Tags
boot , cold , guru

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cold freezes. Munchkin Amiga Hardware Issues and discussion 5 01-30-2009 09:01 AM
KickFlash - intermittent white screen on cold boot motorollin Amiga Hardware Issues and discussion 17 04-18-2007 11:13 AM
A4000 gurus on cold boot leofoe Amiga Hardware Issues and discussion 8 06-07-2006 01:38 PM
What's your best cold / flu remedy? Karlos CH / General 26 10-11-2005 01:48 PM
Cyberstorm SCSI = GURU at boot. EzdineG Amiga Hardware Issues and discussion 12 10-04-2004 03:22 AM